CVE-2020-5902 Checker

El día 30 de junio, la compañía F5 especializada en ciberseguridad y redes, dio a conocer la existencia de una nueva vulnerabilidad crítica que afectaría a TMUI (Traffic Management User Interface).

 

La vulnerabilidad denominada como CVE-2020-5902 la cual permite a un atacante no autenticado y con acceso a TMUI de BIG-IP y/o Self IPs, ejecutar código arbitrario en el sistema. Esta vulnerabilidad esta considerada como crítica con score de 10.

Comprueba si tu servicio TMUI es vulnerable ingresando la dirección IP a la siguiente página web.

NOTA: No se guardarán los resultados de la dirección IP que ingreses. Además de ello, el servicio BIG-IP debe estar expuesto en Internet para comprobar si es vulnerable con nuestra herramienta de consulta.

SOLICITA NUESTRO APOYO

CronUp nace con la misión de maximizar la tranquilidad de las empresas, anticipando situaciones de riesgo que puedan afectar a sus procesos de negocio, provisión de servicios a clientes y canales electrónicos expuestos a Internet.

Contacto

Síguenos en

  • Icono social LinkedIn
  • Facebook icono social